Radreise & Fernradler Forum
Radreise & Fernradler Forum
Wer ist online?
1 Mitglieder (IndianaWalross), 21 Gäste und 302 Suchmaschinen sind im Forum unterwegs.
Details
Erweitert
Rund ums Forum
Regeln
Die Regeln für dieses Forum
Nutzungsbedingungen
Vereinbarungen für die Benutzung
Das Team
Wer steht hinter dem Forum?
Verifizierung
Offenlegung deiner Identität
Beteiligte Homepages
Radreise-Seiten, die das Forum eingebunden haben
Mach mit!
Dieses Forum für deine Homepage
RSS Feeds RSS
Eine Übersicht öffentlicher RSS Feeds
Plauderecke
Zum Unterhalten und Plauschen
Die Geschichte
Die Geschichte des Forums
Spende
Unterstütze das Forum
Radreise-Wiki
Partnerseiten
Statistik
26505 Mitglieder
89099 Themen
1363982 Beiträge

In den letzten 12 Monaten waren 3461 Mitglieder aktiv. Die bislang meiste Aktivität war am 01.03.11 11:21 mit 1172 Besuchern gleichzeitig.
mehr...
Themenoptionen
#1374153 - 10.02.19 22:55 Frontlicht funktioniert nicht richtig
plun3
Mitglied
Themenersteller
abwesend abwesend
Beiträge: 276
Moin,

ich bin am Verzweifeln. Die Lichtanlage vom Rad meines Sohnes funktioniert von heute auf morgen nicht mehr richtig. Es handelt sich um ein LED Frontlicht mit angeschlossenem Rücklicht, dass an einen Nabendynamo angeschlossen ist. Bei der ersten Radumdrehung flackert das Frontlicht kurz auf, dann leuchtet es nicht mehr. Das Rücklicht leuchtet ganz normal. Bleibt mein Sohn stehen, springt jedoch das Standlicht vom Frontlicht an. Ich stehe auf dem Schlauch.
Warum leuchtet das Frontlicht bei der Fahrt nicht? Wo liegt der Fehler?

Fragende Grüße
plun3
#plun3
Nach oben   Versenden Drucken
#1374172 - 11.02.19 03:55 Re: Frontlicht funktioniert nicht richtig [Re: plun3]
Falk
Mitglied
abwesend abwesend
Beiträge: 31876
Unterwegs in Uruguay

Es sieht ein bisschen so aus, als hätte es der Scheinwerfer hinter sich. Ohne systematische Fehlersuche wirst Du keinen Erfolg haben. Wie sieht die Sache aus, wenn Du den Schluss abtrennst? Sollte sich dann nichts bessern, tausche den Scheinwerfer mal quer mit einem, von dem Du weißt, dass er in Ordnung ist. Wandert der Fehler dabei nicht, riecht es nach dem Generator. Dass Dir jemand aus der Ferne den Fehler auf einem Silbertablett serviert, ist nahezu ausgeschlossen.
Eine andere Frage ist, ob die gestörte Komponente zu retten ist. Wenn nicht, hilft nur ersetzen. Nur musst Du den Fehler erstmal sauber eingrenzen.
Falk, SchwLAbt
Nach oben   Versenden Drucken
#1374229 - 11.02.19 11:23 Re: Frontlicht funktioniert nicht richtig [Re: Falk]
Andreas R
Moderator Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 13405
Hallo,

In Antwort auf: Falk
Wie sieht die Sache aus, wenn Du den Schluss abtrennst?

Falk meint, die Kabel zum Rücklicht zu trennen.

Grüße
Andreas
Radreiseberichte aus vier Kontinenten: Liegerad-Fernweh
Nach oben   Versenden Drucken
#1374261 - 11.02.19 14:11 Re: Frontlicht funktioniert nicht richtig [Re: plun3]
kangaroo
Mitglied
abwesend abwesend
Beiträge: 743
welches scheinwerfermodel ist es denn?
Nach oben   Versenden Drucken
#1374262 - 11.02.19 14:15 Re: Frontlicht funktioniert nicht richtig [Re: plun3]
Thomas S
Mitglied
abwesend abwesend
Beiträge: 2818
Hallo plun3,

was mich stutzig dabei macht, ist Deine Aussage, dass es von heute auf morgen nicht mehr geht. Das bedeutet, ihr habt nichts an der Verkabelung geändert?

Sonst hätte ich gesagt, prüft die Verkabelung! Durch Kurzschlüsse können grundsätzlich solche Effekte entstehen.

Wie Falk schon geschrieben hat, entferne mal die Anschlüsse des Rücklichts und schau nach, ob es dann vielleicht wieder geht.
Thomas
Nach oben   Versenden Drucken


www.bikefreaks.de