Radreise & Fernradler Forum
Radreise & Fernradler Forum
Wer ist online?
16 Mitglieder (silbermöwe, bikekiller39, Norfri, Gina, winoross, Gitanesraucher, 8 unsichtbar), 160 Gäste und 374 Suchmaschinen sind im Forum unterwegs.
Details
Erweitert
Rund ums Forum
Regeln
Die Regeln für dieses Forum
Nutzungsbedingungen
Vereinbarungen für die Benutzung
Das Team
Wer steht hinter dem Forum?
Verifizierung
Offenlegung deiner Identität
Beteiligte Homepages
Radreise-Seiten, die das Forum eingebunden haben
Mach mit!
Dieses Forum für deine Homepage
RSS Feeds RSS
Eine Übersicht öffentlicher RSS Feeds
Plauderecke
Zum Unterhalten und Plauschen
Die Geschichte
Die Geschichte des Forums
Spende
Unterstütze das Forum
Radreise-Wiki
Partnerseiten
Statistik
27667 Mitglieder
93326 Themen
1448285 Beiträge

In den letzten 12 Monaten waren 3040 Mitglieder aktiv. Die bislang meiste Aktivität war am 23.01.20 13:09 mit 2187 Besuchern gleichzeitig.
mehr...
Themenoptionen
#551377 - 07.09.09 10:28 Problem auf Tour!! Kette
Ellieus
Mitglied Übernachtungsnetzwerk
Themenersteller
abwesend abwesend
Beiträge: 214
Hallo ihr lieben!

Bin grad mit dem Liegerad auf Tour (in der Nähe von Passau: Königsschalding) und hab ein ganz akutes Problem: Mir ist die Kette vorne raus, was mal vorkommt. Durch schrauben an der innenseite des Ritzels gibt's aber ein Problem die wieder drauf zu kriegen. Kam schon einige Male vor, durch Gepopel wieder rein gekriegt. Jetzt ist aber irgendwie die Kette ziemlich locker und das Schaltwerk hinten ist nach oben gerichtet.
Hab einige bilder angehängt. Bitte entschuldigt die schlechte Qualität. Auf den ersten beiden sieht man das vordere Ritzelpaket und wie die Kette abgesprungen ist. An besagter Innenseite bleibt die Kette immer wieder an flachen Schrauben hängen. Da die Kette jetzt dermaßen locker ist, greift aber die Kette grundsätzlich nicht mehr bei einem der größeren Kettenblätter.
Was könnte ich da jetzt erste hilfe mäßig unternehmen?

Würde mich über schnelle Antworten und Tips wahnsinnig freuen!

viele liebe Grüße
Elisabeth

[img]http://picasaweb.google.de/EllieUS/RadProblem#5378638513058835506[/img]
[img]http://picasaweb.google.de/EllieUS/RadProblem#5378638513607489794[/img]
[img]http://picasaweb.google.de/EllieUS/RadProblem#5378638522904754226[/img]
Nach oben   Versenden Drucken
#551378 - 07.09.09 10:30 Re: Problem auf Tour!! Kette [Re: Ellieus]
Ellieus
Mitglied Übernachtungsnetzwerk
Themenersteller
abwesend abwesend
Beiträge: 214
hm Bilder einfügen hat anscheinend nicht geklapt.

Hier also der Link zum Web-Album: Rad-Problem
Nach oben   Versenden Drucken
#551382 - 07.09.09 10:37 Re: Problem auf Tour!! Kette [Re: Ellieus]
Job
Mitglied
abwesend abwesend
Beiträge: 18323
hm, am Schaltwerk kann ich nichts auffälliges erkennen.
Wenn du die Kurbel abziehst, bekommst du die Kette runter.
Oder das Kettenschloß öffnen,
Oder per Kettennieter die Kette öffnen.
Oder mit Stein und Nagel die Kette trennen.

Und bevor du es wieder zusammenbaust und losfährst, die innere Begrenzung des Umwerfers korrekt einstellen nicht vergessen.

job

Geändert von Job (07.09.09 10:38)
Nach oben   Versenden Drucken
#551383 - 07.09.09 10:47 Re: Problem auf Tour!! Kette [Re: Job]
Ellieus
Mitglied Übernachtungsnetzwerk
Themenersteller
abwesend abwesend
Beiträge: 214
ok, danke, das hilft schon mal schmunzel.

lg
Nach oben   Versenden Drucken
#551411 - 07.09.09 12:40 Re: Problem auf Tour!! Kette [Re: Ellieus]
MartinSW
Mitglied
abwesend abwesend
Beiträge: 665
Also die Kette ist auf dem letzten Bild nicht sauber durch den Kettenspanner geführt - läuft neben den Schalträdchen! Auf der Aufnahme kann ich nicht erkennen, ob da etwas verbogen ist oder obs mit einem einfachen Kette-wieder-auf-die-Schalträdchen-legen (zumindest hinten) getan ist.

Vorn kannst Du Dir wie von Job beschrieben helfen.

Ich würde noch die Anschlagsschrauben des Umwerfers prüfen. Evtl. kann man ja beim inneren Anschlag eine Umdrehung zugeben - dann sinkt die Gefahr, dass der Umwerfer die Ketter herunter wirft.

Es gibt auch Anbauteile, die ein Herunterfallen der Kette vermeiden sollen.

Wünsche Dir viel Erfolg mit der Reparatur und eine gute Weiterreise.

Grüße Martin
Nach oben   Versenden Drucken
#551412 - 07.09.09 12:45 Re: Problem auf Tour!! Kette [Re: MartinSW]
Oliver1985
Mitglied
abwesend abwesend
Beiträge: 785
Na erstmal muss ja die Kette wieder auf dem Kettenblatt liegen, sonst spielt die spannung des Schaltwerkes eh keine rolle. Länger wird die Kette ja nicht geworden sein.
Nach oben   Versenden Drucken
#551445 - 07.09.09 14:53 Re: Problem auf Tour!! Kette [Re: Ellieus]
toni
Mitglied
abwesend abwesend
Beiträge: 1303
Hilft Dir zwar jetzt nicht, doch für zukünftige Probleme dieser Art: Einen integrierten Kurbelabzieher montieren - damit kriegst Du bei passendem Werkzeug (8er oder 10er Inbus) immer die Kurbel runter.

Toni
Nach oben   Versenden Drucken
#551448 - 07.09.09 15:36 Re: Problem auf Tour!! Kette [Re: Ellieus]
baschdl
Mitglied
abwesend abwesend
Beiträge: 267
Eventuell hilft es auch, die Kettenblattschrauben herauszudrehen um Platz zu bekommen, die Kette auf das mittlere Kettenblatt zu legen und die Schrauben wieder zu montieren!
gruß
Baschdl
Nach oben   Versenden Drucken
#551587 - 08.09.09 11:13 Re: Problem auf Tour!! Kette [Re: baschdl]
Ellieus
Mitglied Übernachtungsnetzwerk
Themenersteller
abwesend abwesend
Beiträge: 214
Lieben Dank ihr alle für die Tipps. Werde heute in Ruhe mal dran rumschrauben und halt euch auf dem Laufenden schmunzel.

lg
Elisabeth
Nach oben   Versenden Drucken
#551631 - 08.09.09 14:16 Re: Problem auf Tour!! Kette [Re: Ellieus]
Jan M.
Mitglied
abwesend abwesend
Beiträge: 962
"Unfallursache" dürfte übrigens die falsch eingestellte Begrenzung des Umwerfers sein. Der scheint zu weit nach links wandern zu können, so dass er die Kette nach innen abschmeißen kann. Für die richtige Einstellung des Schaltbereichs des Umwerfers müssten oben drauf zwei kleine Schräubchen sein. Da einmal korrekt einstellen, sobald die Kette wieder ordentlich aufliegt, dann sollte das in Zukunft nicht mehr passieren.

LG Jan
Nach oben   Versenden Drucken
#551640 - 08.09.09 14:44 Re: Problem auf Tour!! Kette [Re: Ellieus]
Jörg OS
Mitglied Übernachtungsnetzwerk
abwesend abwesend
Beiträge: 1086
Moin,

sehr zuverlässig funktioniert der "Abwerfschutz" N-Gear Jump Stop. Siehe http://www.gvtc.com/~ngear/whatis.html.

Manchmal muß man den Umwerfer halt doch etwas weiter nach innen stellen damit er zuverlässig auf das kleine KB schaltet. Gerade bei einem grossen Unterschied zwischen den Kettenblättern kann es dann zum Abwurf kommen.

Gruß
Jörg
Nach oben   Versenden Drucken
#551652 - 08.09.09 15:45 Re: Problem auf Tour!! Kette [Re: Jörg OS]
hans-albert
Mitglied
abwesend abwesend
Beiträge: 2633
Das Erfordernis, den Umwerfer weiter nach innen zu stellen, ergibt sich auch mit zumnehmendem Kettenverschleiss. Eine verschlissene Kette hat eine höhere Seitenbeweglichkeit und muss daher stärker zur Seite gezogen werden, um das Kettenblatt zu wechseln.

Wenn also vorher alles funktioniert hat, dann der Umwerfer verstellt werden muss, und dann die Kette immer öfter abspringt...

Bitte mal die Kette messen (lassen). Den Fall hatten wir erst kürzlich.

Grüße
hans-albert

Geändert von hans-albert (08.09.09 15:46)
Nach oben   Versenden Drucken
#552011 - 10.09.09 08:44 Re: Problem auf Tour!! Kette [Re: Ellieus]
gustavson
Mitglied
abwesend abwesend
Beiträge: 201
Hallo Elisabeth,
In Antwort auf: Jan M.
"Unfallursache" dürfte übrigens die falsch eingestellte Begrenzung des Umwerfers sein. Der scheint zu weit nach links wandern zu können, so dass er die Kette nach innen abschmeißen kann.



Beim dritten Bild sieht man bloß die Folgen weil du beim abspringen der Kette ganz kurz weitergekurbelt hast?
So geschehen bei meinem HP, gekauft bei einem Spezialradhändler in der Nähe vom Chiemsee, netter Laden mit viel Information beim Kauf, aber ansonsten etwas Chaotisch....
Also mir ist es nach ca.300Km bei der ersten großen Tour fernab von zuhause auch passiert. Mit vollem Reisegepäck bergauf, vorher noch Schwung mitgenommen und mitten am Berg runtergeschalten auf das kleine Blatt..... schwups; Kette fiel links runter, weil ich ne Umdrehung weitergekurbelt habe, hat sich die Kette zwischen den Muttern verhängt und ich wäre fast auf der Schnauze gelegen....
Abhilfe war bei mir wirklich das neueinstellen vom Umwerfer, der ging viel zu weit nach links,....
und da die Kette vorne kurz mal hängenblieb, wurde sie schlicht hinten zu kurz und das Schaltwerk hat sich dann wie bei dir am Bild nach vorne bewegt.... vielleicht etwas schlecht erklärt, aber nachdem die Kette vorne wieder frei war, konnte das Schaltwerk hinten wieder vorsichtig in die übliche Position gebracht werden....
So war es bei mir und auf deinen Bildern sieht es wie damals bei meinem Liegerad aus....

Gruß Gustavson

Geändert von gustavson (10.09.09 08:46)
Änderungsgrund: bild eingefügt
Nach oben   Versenden Drucken


www.bikefreaks.de